Author Topic: Problema GP no arranca  (Read 17052 times)

Offline aitormenta

  • Full Member
  • ***
  • Thank You
  • -Given: 0
  • -Receive: 0
  • Posts: 141
  • Karma: -5
    • View Profile
Re: Problema GP no arranca
« Reply #30 on: April 27, 2011, 11:38:28 AM »
el diaa 6 me voy por los madriles!!!! si tengo tiempo me pasare un momentin por alli!!!!!! aprovexare pa conoceros  y que me enseñeis si puede ser la funda supermegaresistiva esa!!!!
sldoss

Offline Arubeeka

  • Newbie
  • *
  • Thank You
  • -Given: 0
  • -Receive: 0
  • Posts: 18
  • Karma: 0
    • View Profile
    • @Arubeeka
Re: Problema GP no arranca
« Reply #31 on: April 27, 2011, 02:30:07 PM »
Habéis sido la hostia. Enhorabuena y muchas gracias :)
Mi ONE está ahora mejor que antes (vergüenza me tenía que dar)

Eficacia y un trato genial. El problema está resuelto (aunque olvidé preguntar al final qué había ocurrido, contádmelo si podéis, please :)

Si os pasa algo parecido ya sabéis que hacer :D

Offline silverius

  • Sr. Member
  • ****
  • Thank You
  • -Given: 0
  • -Receive: 0
  • Posts: 293
  • Karma: 0
    • View Profile
Re: Problema GP no arranca
« Reply #32 on: April 28, 2011, 07:42:35 AM »
Pues imagino que te pasaría como el mío :D
Me alegro un montón de que tu problema se solucionase....

Rodrigo, lo que pasa es que os vi, os reconocí, pero no quise molestar por como estáis de atareados con el tema Zero... pero vamos, otro día que me pase, no lo pienso dudar... Además, ya estuve un rato charlando con Miguel y eso ya me vale (aunque al pobre se le notaba un pelín estresado :D)
GP1 rulando SuperAOSP 8.6

Offline Rodrigo (gp)

  • Administrator
  • Top Member
  • *****
  • Thank You
  • -Given: 3
  • -Receive: 23
  • Posts: 2083
  • Karma: 27
    • View Profile
Re: Problema GP no arranca
« Reply #33 on: April 28, 2011, 07:48:00 AM »
Pues imagino que te pasaría como el mío :D
Me alegro un montón de que tu problema se solucionase....

Rodrigo, lo que pasa es que os vi, os reconocí, pero no quise molestar por como estáis de atareados con el tema Zero... pero vamos, otro día que me pase, no lo pienso dudar... Además, ya estuve un rato charlando con Miguel y eso ya me vale (aunque al pobre se le notaba un pelín estresado :D)

Por fa, de verdad la próxima vez saluda..... ;)

Offline bravido

  • Jr. Member
  • **
  • Thank You
  • -Given: 0
  • -Receive: 0
  • Posts: 82
  • Karma: 6
    • View Profile
Re: Problema GP no arranca
« Reply #34 on: March 27, 2012, 03:40:54 AM »
¡Hola!

Pues ahora me está pasando exactamente lo mismo a mi, desde hace unos cuantos días... se queda en la pantalla de inicio normal, o en la de inicio del recovery, y de ahí no pasa por mucho que espere.

¿Hay alguna forma de intentar recuperarlo antes de ir al SAT? Por temas de tiempo me viene un poco mal acercarme este mes, eso sí, siempre que he ido me han tratado genial.

PD.: también tengo el cristal de la pantalla roto, pero en principio no tendría nada que ver ya que llevo meses así... me he acostumbrado a manejarlo con los cursores del teclado!!  ;D

Offline davilops

  • Newbie
  • *
  • Thank You
  • -Given: 0
  • -Receive: 0
  • Posts: 9
  • Karma: 0
    • View Profile
Re: Problema GP no arranca
« Reply #35 on: April 03, 2012, 11:08:57 AM »
A mi me ha pasado lo mismo y he tenido que enviarlo al SAT.

Saludos.

Offline Mosquito Fillano

  • Top Member
  • *****
  • Thank You
  • -Given: 0
  • -Receive: 0
  • Posts: 1425
  • Karma: 38
  • ONE: CyanogenMod 7.1  ZERO: GZR 1.6
    • View Profile
Re: Problema GP no arranca
« Reply #36 on: April 03, 2012, 01:09:26 PM »
Yo creo que con fastboot se puede recuperar prácticamente cualquier situación sin necesidad de enviarlo al SAT. Hay varios posts de m.prieto muy bien explicados sobre como usar fastboot para recuperar el teléfono...

... y usa la herramienta de búsqueda para buscar mississipi en el foro...  ::)
  ...porque me gustó la iniciativa de Juan Gómez-Jurado

Offline akaki

  • Jr. Member
  • **
  • Thank You
  • -Given: 0
  • -Receive: 0
  • Posts: 93
  • Karma: -6
    • View Profile
Re: Problema GP no arranca
« Reply #37 on: April 03, 2012, 03:12:08 PM »
Mosquito, creo que fastboot no lo encontrará en su One

Offline Mosquito Fillano

  • Top Member
  • *****
  • Thank You
  • -Given: 0
  • -Receive: 0
  • Posts: 1425
  • Karma: 38
  • ONE: CyanogenMod 7.1  ZERO: GZR 1.6
    • View Profile
Re: Problema GP no arranca
« Reply #38 on: April 04, 2012, 12:26:35 AM »
Glups!!  :-[
  ...porque me gustó la iniciativa de Juan Gómez-Jurado

Offline bravido

  • Jr. Member
  • **
  • Thank You
  • -Given: 0
  • -Receive: 0
  • Posts: 82
  • Karma: 6
    • View Profile
Re: Problema GP no arranca
« Reply #39 on: April 10, 2012, 03:47:38 AM »
Gracias por los consejos, la verdad es que estoy bastante desenganchado de las novedades en ROMs y demás softwares con los que hacer trabajar duro a nuestros terminales y de fastboot, ni había oido hablar. Por lo que dice akaki entiendo que solo podría usarlo con el Zero? Buscaré info.

Finalmente, me pasé por el SAT y como siempre, me atendieron magníficamente (muchas gracias Miguel) y salí con el móvil como nuevo. El ONE me ha dado algunos problemas, pero compensa cuando te ves valorado y cuidado como cliente y las ganas y la ilusión que le echa la gente de Geeksphone.

Saludos!

Offline xero

  • Newbie
  • *
  • Thank You
  • -Given: 0
  • -Receive: 0
  • Posts: 22
  • Karma: 0
  • Sysadmin
    • View Profile
    • PedroSM
Re: Problema GP no arranca
« Reply #40 on: July 09, 2012, 03:38:26 PM »
Otro mas con el mismo problema. A mi me paso que no funcionaba la conexión 3G, reinicié y ya. No pasa de la pantalla de inicio del One y cuando lo enciendo en modo recovery se ve un One con carpetas azules pero no lo reconoce si lo conecto por USB ni nada. ¿No se puede intentar nada mas?

Offline xero

  • Newbie
  • *
  • Thank You
  • -Given: 0
  • -Receive: 0
  • Posts: 22
  • Karma: 0
  • Sysadmin
    • View Profile
    • PedroSM
Re: Problema GP no arranca
« Reply #41 on: July 19, 2012, 03:10:36 AM »
¿Obsolescencia programada?

Offline Rodrigo (gp)

  • Administrator
  • Top Member
  • *****
  • Thank You
  • -Given: 3
  • -Receive: 23
  • Posts: 2083
  • Karma: 27
    • View Profile
Re: Problema GP no arranca
« Reply #42 on: July 19, 2012, 07:28:27 AM »
¿Obsolescencia programada?

Hola, tienes que mirar si sigues en garantía.

En todo caso el SAT esta para asistirte en cualquier condición..... ;)

Offline Juanlushh

  • Newbie
  • *
  • Thank You
  • -Given: 0
  • -Receive: 0
  • Posts: 2
  • Karma: 0
    • View Profile
Re: Problema GP no arranca
« Reply #43 on: November 24, 2012, 11:15:37 AM »
Hola, gente!

Pues otro ONE que se une a la programación, y ha dejado de funcionar!

Nunca he tenido problemas a la hora de instalar ROM's, y de trastear con el móvil, pues me encanta.
Pero ahora, no me deja de tocarle, ni siquiera un poquito, pues se queda congelado antes de poder acceder de ningun modo. Ni recovery, ni nada.

Mi problema es que vivo en Sevilla, y necesito el móvil para poner otra SIM. De ahí, que formule ahora mi pregunta, un poco tarde en el Hilo.

¿Qué posibilidades tengo? Una, está claro que es ir a Madrid a dejar el teléfono... Pero me gustaría que me pudiérais ofrecer alguna que otra posibilidad, para intentar reparar el teléfono yo mismo.

Gracias por todo, y saludos.

Offline Eigiem

  • Newbie
  • *
  • Thank You
  • -Given: 0
  • -Receive: 0
  • Posts: 17
  • Karma: 0
    • View Profile
Re: Problema GP no arranca
« Reply #44 on: July 01, 2013, 04:19:05 PM »
Yo estoy como Juanlushh. No me carga pero bueno,lo tengo así desde principios de año :P Ahora que tengo algo de tiempo me leeré el post este a ver si lo vuelvo a poner otra vez en danza :D