Author Topic: Simple Machines Forum!  (Read 3279 times)

Offline aitorTheRed

  • Administrator
  • Top Member
  • *****
  • Thank You
  • -Given: 0
  • -Receive: 0
  • Posts: 1631
  • Karma: 58
    • View Profile
    • Ich Weiss nicht
Re: Simple Machines Forum!
« Reply #15 on: April 28, 2011, 01:30:42 PM »
Tenemos un crack -> Javier  8)
I'm not Geeksphone Staff. Only Forum Administrator.
"Los README son para los gallinas. Se valiente y ejecuta"
Follow me on twitter! http://twitter.com/#!/aitorTheRed

Offline Javier (gp)

  • Administrator
  • Top Member
  • *****
  • Thank You
  • -Given: 0
  • -Receive: 0
  • Posts: 3567
  • Karma: 71
    • View Profile
Re: Simple Machines Forum!
« Reply #16 on: April 28, 2011, 01:44:23 PM »
jaja bueno, tampoco era para tanto  ;)

Lamentamos las molestias!

mmo_gpf

  • Guest
Re: Simple Machines Forum!
« Reply #17 on: April 28, 2011, 11:08:51 PM »
jaja bueno, tampoco era para tanto  ;)

Lamentamos las molestias!

Javier, parece que no está del todo solucionado. Hay un problema con los adjuntos.
De hecho, no me sale, por ejemplo, mi avatar, y si trata de subirlo de nuevo: "The attachments upload directory is not writable. Your attachment or avatar cannot be saved."

Saludos

Offline aitorTheRed

  • Administrator
  • Top Member
  • *****
  • Thank You
  • -Given: 0
  • -Receive: 0
  • Posts: 1631
  • Karma: 58
    • View Profile
    • Ich Weiss nicht
Re: Simple Machines Forum!
« Reply #18 on: April 28, 2011, 11:17:12 PM »
jaja bueno, tampoco era para tanto  ;)

Lamentamos las molestias!

Javier, parece que no está del todo solucionado. Hay un problema con los adjuntos.
De hecho, no me sale, por ejemplo, mi avatar, y si trata de subirlo de nuevo: "The attachments upload directory is not writable. Your attachment or avatar cannot be saved."

Saludos
Oka, gracias por informar de ello ;)
I'm not Geeksphone Staff. Only Forum Administrator.
"Los README son para los gallinas. Se valiente y ejecuta"
Follow me on twitter! http://twitter.com/#!/aitorTheRed

mmo_gpf

  • Guest
Re: Simple Machines Forum!
« Reply #19 on: April 28, 2011, 11:27:32 PM »
jaja bueno, tampoco era para tanto  ;)

Lamentamos las molestias!

Javier, parece que no está del todo solucionado. Hay un problema con los adjuntos.
De hecho, no me sale, por ejemplo, mi avatar, y si trata de subirlo de nuevo: "The attachments upload directory is not writable. Your attachment or avatar cannot be saved."

Saludos
Oka, gracias por informar de ello ;)

No problemo. Pero echo de menos a mi carnero :) :) :)

Saludos